qBittorrent 4.1.5 portable

2 komentarze

  1. nadie pisze:

    Cofam pytanie. Przy instalacji podaje błędną info: żąda zainstalowania python 2.4 a powinno być python minimum 3.3 dla XP.

  2. nadie pisze:

    Nie wiem co się stało,ale ostatnio w każdej wersji pokazuję “wyszukiwanie przerwano”. Jeśli ktoś wie gdzie leży problem, proszę o pomoc – z góry dziękuję.

Dodaj komentarz

This site uses Akismet to reduce spam. Learn how your comment data is processed.